中华财经网-中国正规的股票配资财经资讯信息网站,股票配资平台

一米金融网分析简述胜龙2000特色指标

亿万配资网 108
一米金融网分析简述胜龙2000特色指标
书市中按时间分门别类的3类均线股民们了解吗?在书市中咱偶然会听到有股民提及用时间长短分门别类的3类均线,那按时间长短分门别类的3类股票各是甚呢?咱又需求掌握哪些相干的知呢?一米金融网不妨让咱来了解一下相干的知吧!
cl1:ema/ema(v,m)/100;。cl2:ema/ema(v,n)/100;。dclma:ma;。=if(high=low,1,HIGH-Max(OPEN,CLOSE));。=if(high=low,1,max(CLOSE,OPEN)-ye);。+MA(CLOSE,8)+MA(CLOSE,16))/3;。+MA(CLOSE,12)+MA(CLOSE,24))/3;。+MA(CLOSE,18)+MA(CLOSE,36))/3;。+MA(CLOSE,26)+MA(CLOSE,52))/3;。+MA(CLOSE,36)+MA(CLOSE,72))/3;。+MA(CLOSE,48)+MA(CLOSE,96))/3;。
CODE:[Copy to clipboard]S本钱乖离:
m=20,n=120
cl1:ema(amount,m)/ema(v,m)/100;
cl2:ema(amount,n)/ema(v,n)/100;
dclcl1-cl2)/cl2*100;
dclma:ma(dcl,5);
               一米金融网分析简述胜龙2000特色指标
1.含义:CL1标明20日的本钱线,CL2标明120日本钱线,本钱乖离(DCL)标明20日本钱对120本钱的乖离程度,DCLMA标明DCL的5日移动滑润曲线。
2.用法:
a.当DCL向上穿插DCLMA时,买进;
b.当DCL向下穿插DCLMA时,卖出;
cl1:代表短周期Param#1日本钱,缺省20日,取值5-30;
cl2:代表长周期Param#2日本钱,缺省120日,取值60-255;
dcl:cl1和cl2的乖离程度;
dclma:dcl的5日滑润均线
S地量峰:
IF(VOL/CAPITAL》0.01,1,EXP(ABS(LOG(VOL/CAPITAL*100))));
用法:
1.地量峰的含义在与它反映了商场中的实在买卖,一米金融网任何庄家都逃不过因为其操控了大部分的筹码而导致了商场中买卖量的大幅削减,因而地量峰也就成为庄家拉台股价前最精确的指示信号。
2.地量探针(lowv)经过将成交量反向作图,越小的成交量在目标图上画的越高,因而地量会构成一座座“山峰”,这时候更适合那些抄底的投资人介入。
实例解说:
胶带股份(600614)在2000.9月到11月,呈现数次地量探针,随后该股放量拉升,地量峰消失。
S斗牛前锋
n=60
Var1:=VOL/CAPITAL/((HIGH-LOW)*2-ABS(CLOSE-OPEN))+ABS(OPEN-REF(OPEN,1));
Var2:=MA(Var1,N);
MAT: (Var1/REF(Var2,1)-1)*100, COLORSTICK;
前锋值: MA(MAT,N)*5;
胜龙斗牛前锋
股价的动摇由供求关系的改变所影响。股价在某一价位邻近发作动摇加重,成交量扩大的现象,一米金融网阐明晰商场对该价位区的认同发作不合,而且不合越大,后市发作变盘的可能性越大。斗牛前锋目标充分考虑到了商场多空两边力气的强弱、商场人气、变盘等多种要素,因而给投资者清晰的商场强弱指示,一起给出个股变盘转机的信号,是投资者掌握商场强弱,挑选强牛的“前锋号”。
关于短线来讲,参数选3比较适宜;对与长线来讲,参数选60比较适宜。
一。参数设为“3”时
1.当时锋值忽然由负值变为正值,且改变起伏在2000点以上,标明投资者对该股的价格不合加大,该股将在几天内发作改变。
(a)。假如该股在上升通道中,则后市将继续走强,能够买入;(b)。假如在下降通道中,该股将继续跌落,立刻离场(例如:亿安科技0008在2000年4月7日);(c)。假如股价在很长时间内作箱体震动,且股价振幅不大,那么短线变盘方向多为向上,能够恰当介入(例如:深南电0037在2001年3月5日);(d)。假如股价短时间内多是小阴、小阳排成一条很直的线,则该股在近期大副上涨的可能性非常大,多见于强庄股,假如在涨升初中期,能够斗胆介入(例如:创始股份600857在2000年4月11日);
2.当时锋值由负值忽然改变到正值,当改变起伏在2000点以下,但随后几天内到达2000点以上,而且快速下降,在图形上看很象一个牛角,称为:“野牛角”,这样的股票近期内将有上佳的表现。例如:博瑞传达600880在2001年1月3日--1月10日。
二。参数设为“60”时
1.前锋值零值以下上升,阐明人气在康复。
2.前锋值零值以上上升,阐明商场不合在添加。股价在打破或转向期间,商场的不合最大,表现在前锋值上升。
3.前锋值零值以下下降,阐明不合在削减。假如股价保持上升通道,而前锋值下降的话,阐明趋势得到认同。
4.前锋值零值以下下降,阐明人气在削弱。但前锋值到达必定低点时,阐明商场极度共同,反而能够择机介入。
S多空成交:
ye:=(high+low+close)/3;
ye1:=if(high=low,1,HIGH-Max(OPEN,CLOSE));
ye2:=if(high=low,1,max(CLOSE,OPEN)-ye);
ye3:=if(high=low,1,Min(OPEN,CLOSE)-LOW);
ye4:=if(high=low,1,ye-min(close,open));
ye5:=vol/if(high=low,4,HIGH-LOW);
ye6:=(ye1*ye5);{散户卖出}
ye7:=(ye2*ye5);{主力卖出}
ye8:=(ye3*ye5);{散户买入}
ye9:=(ye4*ye5);{主力买入}
买入量ye6+ye9),volstick;
0;
卖出量ye7+ye8)*-1,volstick
2002.11.23
多空成交量是将主动性买盘和主动性卖盘的成交量用不同色彩的柱体在副图中绘出,可直观的表现多空两边的成交量,据此研讨买卖两边力气的强弱改变和发展趋势。
S六彩瀑布:
A1: (EMA(CLOSE,4)+MA(CLOSE,8)+MA(CLOSE,16))/3;
A2: (EMA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/3;
A3: (EMA(CLOSE,9)+MA(CLOSE,18)+MA(CLOSE,36))/3;
A4: (EMA(CLOSE,13)+MA(CLOSE,26)+MA(CLOSE,52))/3;
A5: (EMA(CLOSE,18)+MA(CLOSE,36)+MA(CLOSE,72))/3;
A6: (EMA(CLOSE,24)+MA(CLOSE,48)+MA(CLOSE,96))/3;
1.瀑布线粘合,股价面对变盘,结合移动本钱散布,判别变盘方向。
2.瀑布线向上(或向下)发散,股价将继续一段上升(或跌落)行情。
S损益天平
m=20,n=255
Var1:=EMA(AMOUNT,M)/EMA(VOL,M)/100;
Var2:=EMA(AMOUNT,N)/EMA(VOL,N)/100;
LPR0: (CLOSE-Var1)/Var1*100;
LPR1: (CLOSE-Var2)/Var2*100;
算法:
损益天平其实便是20日本钱线的乖离。该目标提示的是一个商场现实,便是20个买卖日内进场的投资者盈余或亏本状况。
2.用法:
a.当LPR=0时,表现为一条直线,它能够看作是一条平衡线,股价在此线上,标明现在介入该股的投资者本钱与商场本钱大体共同,危险较小。周期越长,对股价的支撑越大。
b.当LPR《0时,意味着当时介入的投资者是低于近期的商场本钱介入的,买进的是商场前期的割肉盘。当股价低到必定的程度时,例如LPR=20,卖压极轻,简单发作超跌反弹。
关键词: 一米金融网